DN*BLOG

2010.3.17

IE9、Platform Previewをリリース

Internet Explorer 9: Platform Demos

しかし、XPには対応していません・・・。
XPにインストールしようとすると、以下のエラーがでます。

Vista SP2以上じゃないとだめだよー。って言われちゃいます。
まだAcid3のテストも55点なので焦っていれる必要もないですかね。

気になった方はぜひ。

FavoriteLoadingAdd to favorites

Category : IE , Windows

関連する記事